Witaj gościu, Jeśli czytasz tę wiadomość to znaczy że nie jesteś zarejestrowany. Kliknij i zarejestruj się by w pełni korzystać z wszystkich funkcji naszego forum.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
M33
#1
Witam.
Zrobiłem ostatnio zdjęcie M33 i nie wiem co robię nie tak,ale nie takiego efektu się spodziewałem.
Byłem pewien,że mając tyle materiału będzie lepszy efekt,a tu kicha. Troszkę gwiazdki są pojechane-muszę się bardziej przyłożyć do ustawienia montażu.

Czy da się coś więcej wycisnąć z tego zdjęcia?

Moja wersja:  29x120sek,ISO800,300D,Jupiter 200mm

[Obrazek: m33.jpg]

Odpowiedz
#2
Za mało materiału - powinieneś na ten obiekt poświęcić około 4-5x więcej czasu. Godzinka w przypadku Canona to tak naprawdę szkoda zachodu trochę - takie minimum to 2,5-3h. No i przede wszystkim powinny byc dłuższe czasy: 5-10min. Co do foty to ładny szeroki kadr. To co można poprawić moim zdaniem to zdjęcie niebieskiej dominanty z tła.
Położenie: 53.25673 N,  14.499153 E www.astrofotografia.szczecin.pl
Odpowiedz
#3
Ano właśnie miałem też nadmienić, że ciut za dużo niebieskiego w tym. Ale pole bardzo fajne, imho ciut więcej materiału, jak qbanos powiedział Smile
Odpowiedz
#4
Tak jak napisali koledzy, za mało materiału (straszny szum tła wyłazi), choć fotka już niczego sobie. No może dłuższe czasy by się przydały, M33 lubi raczej pięciominutowe klatki.
Patrząc na Twoje problemy z kolorem niebieskim, zakładam że masz problem z dużym LP.
Poniżej moja poprawka na Twoją fotkę Wink Ale cały czas wydaje mi się, że za dużo niebieskiego  Tongue
Pozdrawiam
Piotrek

[Obrazek: cf086372c93e10c8.jpg]
Odpowiedz
#5
Właśnie tak sobie to zdjęcie wyobrażałem jak go cykałem. Muszę przyznać,że nawet ci to zdjęcie wyszło Smile
Jeżeli chodzi o ten niebieski,to dzisiaj w pracy sobie to oglądałem i okazało się,że na monitorze w robocie są całkiem inne kolory niż u mnie w domu >Sad  Nigdy nie sądziłem,że może być taka różnica.


(06.10.08, 20:29)Piotrek_L link napisał(a): Patrząc na Twoje problemy z kolorem niebieskim, zakładam że masz problem z dużym LP.

Mam filtr Baader UHC-S 1,25 i chciałem razem z nim porobić fotki,ale...Zawsze musi być jakieś ale.  Obiektyw mi z nim nie ostrzy,więc dalej używam go tylko do wizuala.

Teraz wiem jedno-więcej zdjęć i większe czasy

Odpowiedz
#6
Witam.

Troszeczkę pogrzebałem przy tej fotce tym razem w Irisie.
Jedyne zastrzeżenie jakie mam,to jak się przyjrzeć to takie jakieś krechy widać. Czy to jest szum,bo w sumie pierwszy raz mi tak wyszło? Być może jest to efekt zbyt agresywnej obróbki?

[Obrazek: m33-1.jpg]

Odpowiedz
#7
Mnie się fota nie wyświetla?
www.astronoce.pl - TESTY SPRZĘTU www.astroexpo.pl - GALERIA ASTROFOTOGRAFII
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości