Witaj gościu, Jeśli czytasz tę wiadomość to znaczy że nie jesteś zarejestrowany. Kliknij i zarejestruj się by w pełni korzystać z wszystkich funkcji naszego forum.

Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Płomień,czyli kolejne testy RC
#1
Jakoś nie wiedzieć czemu,coś niedobrego dzieje się z gwiazdami. I w sumie to już nie wiem,czy to rotacja,guiding,czy zła odległość flattenera od matrycy. Może być jeszcze tak,że to jakieś ugięcie i to mi tak przynajmniej wygląda. Nie miałem aż takiego problemu przed założeniem flattenera,więc sądzę,że gdzieś przy nim jest problem. Gdyby ktoś miał jakiś pomysł,to proszę walić śmiało i się nie krępować Wink Zdjęcie to 5 klatek po 600sek w BIN2,widziane przez ST8300,posadzone na AZ EQ6GT i guidowane przez 80/328 i Atika GP.


Załączone pliki Miniatury
   

Odpowiedz
#2
Wszystko rozkręciłem i złożyłem do kupy raz jescze. Wydaje się,że jest lepiej,ale to wciąż nie to.


Załączone pliki Miniatury
   

Odpowiedz
#3
poprzednia wersja jest o tyle lepsza, że nie przejechał po niej walec Twojej obróbki. W obu masz problem z geometrią lub trackingiem. Obróbka w drugiej jest zbyt agresywna, płomień wygląda na niej jak wymoczona foka Smile
UWAŻAJ ta jednostka wraz z bandą swoich koleżków podczas czytania tego postu może przejąć kontrolę nad twoim tosterem....  + www.astrofotografia.pl + http://astrofotografia.pl/wordpress/ +
Odpowiedz
#4
Szczerze powiedziawszy to mam to gdzieś,czy płomeń wygląda dobrze czy nie. To nie jest zdjęcie,tylko walka o płaskie pole i ładne gwiazdy i dlatego jest w dziale szkoła astrofotografii. Jest na maksa wyciągnięte,żeby było widać wszystko jak na dłoni.

Odpowiedz
#5
Patryk robisz zdjęcia po 600s żeby sprawdzić płaskość pola? Dodatkowo fotografując obiekt który szoruje już nisko po niebie. Jak rozumiem to jest Ha? Dodatkowo robisz to w bin a zdjęcie potwornie odszumiasz gdzie detal jest zamazany a dodatkowo obrabiasz to tak, że trudno jednoznacznie określić czy to błąd optyki czy spieprzony tracking.
Chcesz upiec trzy pieczenie na jednym "Flame" ale tak się nie da! Lubie Twój zapał ale zabierasz się do wszystkiego w sposób w sposób całkowicie nieracjonalny.
Porób foty blisko Polaris z bogatym w gwiazdy polem bez guide w bin x1 po 30-40 sekund i wtedy wyjdzie co się dzieje z optyką. Wrzuć tutaj z logiem trackingu, w rozmiarze 1:1 robiąc wyłącznie stretch. Pokaż, też fotę zestawu bo problem moim zdaniem będzie w innym miejscu niż myślisz.
Pozdr!


Załączone pliki Miniatury
   
UWAŻAJ ta jednostka wraz z bandą swoich koleżków podczas czytania tego postu może przejąć kontrolę nad twoim tosterem....  + www.astrofotografia.pl + http://astrofotografia.pl/wordpress/ +
Odpowiedz
#6
Michał,to nie jest tak jak myślisz. Robie dokładnie tak jak sugerujesz,czyli walę klatkę po parenaście sek z guidingiem i bez,następnie kombinuję coś,dokładam przejściówkę lub wywalam koło,zakładam koło,wywalam flattener i znowu klatka. Raz w zenicie,raz na południu. Jak zmarznę to ustawiam coś,żeby się coś fociło i idę coś zjeść i się napić na 15 minut. Jak wracam to powtórka. Ten płomień to tylko kilka klatek,ot tak,żeby kamera się nie nudziła.

Odpowiedz
#7
No to wrzucaj jakąś taką klatkę. Nie chce mi się wierzyć, żeby była podobna do tej (pod względem jakości gwiazd).
UWAŻAJ ta jednostka wraz z bandą swoich koleżków podczas czytania tego postu może przejąć kontrolę nad twoim tosterem....  + www.astrofotografia.pl + http://astrofotografia.pl/wordpress/ +
Odpowiedz
#8
Michale,nie zapisywałem tych klatek. Robiłem wszystko w funkcji ostrzenia. Ustawiałem po około 30 sek i miałem obraz live. Teraz siedzę w ogrodzie i widze,że to jednak wina korektora,choć nie wiem czemu. Wale właśnie na f8 i wszystko poza trackingiem jest OK.

Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości